    <!DOCTYPE html>
    <html lang="it-IT" prefix="og: //ogp.me/ns#">
    
<head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://topspeed.blog/xmlrpc.php">
    <title>#SF1000 una #Ferrari più rossa e magra &#8211; Top Speed</title>
<link rel="dns-prefetch" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preconnect" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preload" href="https://static.hupso.com/share/js/share_toolbar.js"><meta property="og:image" content="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=300%2C300&#038;ssl=1"/><!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Top Speed &raquo; Feed" href="https://topspeed.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Top Speed &raquo; Feed dei commenti" href="https://topspeed.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Top Speed &raquo; #SF1000 una #Ferrari più rossa e magra Feed dei commenti" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/topspeed.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://topspeed.blog/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1579711166' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://topspeed.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://topspeed.blog/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='metro-magazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C400italic%2C700%2C300%7CPlayfair+Display&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='metro-magazine-style-css'  href='https://topspeed.blog/wp-content/themes/metro-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://topspeed.blog/wp-content/themes/metro-magazine/js/v4-shims.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://topspeed.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://topspeed.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://topspeed.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sta arrivando la #Ferrari #SF1000 per celebrare il millesimo Gp' href='https://topspeed.blog/sta-arrivando-la-ferrari-sf1000-per-celebrare-il-millesimo-gp/' />
<link rel='next' title='#Ferrari #SF1000 la parola a #Binotto #Leclerc #Vettel' href='https://topspeed.blog/ferrari-sf1000-la-parola-a-binotto-leclerc-vettel/' />

<link rel="canonical" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/" />
<link rel='shortlink' href='https://wp.me/p9QIGf-2rN' />
<link rel="alternate" type="application/json+oembed" href="https://topspeed.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftopspeed.blog%2Fferrari-sf1000-piu-rossa-e-piu-magra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://topspeed.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftopspeed.blog%2Fferrari-sf1000-piu-rossa-e-piu-magra%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/"
    },
    "headline": "#SF1000 una #Ferrari più rossa e magra",
    "image": {
        "@type": "ImageObject",
        "url": "https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=3024%2C3024&ssl=1",
        "width": 3024,
        "height": 3024
    },
    "datePublished": "2020-02-11T19:42:10+0100",
    "dateModified": "2020-02-11T21:13:39+0100",
    "author": {
        "@type": "Person",
        "name": "umberto zapelloni"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Top Speed",
        "description": "Umberto Zapelloni vi racconta F1, MotoGp, auto, moto e tutto quanto va veloce in pista, in strada, in acqua, in cielo",
        "logo": {
            "@type": "ImageObject",
            "url": "https://topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg",
            "width": 2557,
            "height": 1340
        }
    },
    "description": "La Ferrari del 2020 ha scelto la cifra tonda per festeggiare il millesimo Gran premio della sua storia. La mon"
}
</script>
<link rel="alternate" type="application/rss+xml" title="Stories" href="https://topspeed.blog/feed/?post_type=amp_story"><meta name="description" content="La Ferrari del 2020 ha scelto la cifra tonda per festeggiare il millesimo Gran premio della sua storia. La monoposto battezzata in teatro a Reggio Emilia, tra velluti rossi e stucchi dorati, si chiama SF1000 ed ha un solo obbiettivo: combattere fino in fondo con la Mercedes (e magari la Red Bull) per riportare a&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff0000; background-image: url("https://topspeed.blog/wp-content/uploads/2019/01/photo_20190121144144_6553926_0.jpg"); background-position: center center; background-size: contain; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#SF1000 una #Ferrari più rossa e magra" />
<meta property="og:url" content="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/" />
<meta property="og:description" content="La Ferrari del 2020 ha scelto la cifra tonda per festeggiare il millesimo Gran premio della sua storia. La monoposto battezzata in teatro a Reggio Emilia, tra velluti rossi e stucchi dorati, si chi…" />
<meta property="article:published_time" content="2020-02-11T18:42:10+00:00" />
<meta property="article:modified_time" content="2020-02-11T20:13:39+00:00" />
<meta property="og:site_name" content="Top Speed" />
<meta property="og:image" content="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=1200%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@uzapelloni" />
<meta name="twitter:site" content="@uzapelloni" />
<meta name="twitter:text:title" content="#SF1000 una #Ferrari più rossa e magra" />
<meta name="twitter:image" content="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'metro-magazine', amp: false, siteid: 145551835, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i1.wp.com/topspeed.blog/wp-content/uploads/2018/04/cropped-gonzalez1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/topspeed.blog/wp-content/uploads/2018/04/cropped-gonzalez1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/topspeed.blog/wp-content/uploads/2018/04/cropped-gonzalez1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/topspeed.blog/wp-content/uploads/2018/04/cropped-gonzalez1.jpg?fit=270%2C270&#038;ssl=1" />
<style type='text/css' media='all'>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</style>		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Annunci</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5e432142781ab">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e432142781ab',  {
						collapseEmpty: 'before',
						sectionId: '1455518352',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<style type="text/css" id="wp-custom-css">
				.section-four .img-holder {
   background-image: url(https://www.google.com/search?rlz=1C1GGRV_itIT752IT753&biw=1366&bih=626&tbm=isch&sa=1&ei=APBjXJPAKs_VkwXWmpPwBQ&q=fiaFormulaE+roma&oq=fiaFormulaE+roma&gs_l=img.3...41629.43003..43808...0.0..0.147.350.4j1......1....1..gws-wiz-img.yHYYTiCMscU#imgrc=_ );
}
			</style>
		</head>

<body class="post-template-default single single-post postid-9411 single-format-standard custom-background wp-custom-logo custom-background-image custom-background-color" itemscope itemtype="http://schema.org/WebPage">
        <div id="page" class="site">
            <a class="skip-link screen-reader-text" href="#acc-content">Skip to content (Press Enter)</a>
        <div class="mobile-header" id="mobilemasthead" role="banner">
        <div class="container">
            <div class="site-branding">
                <a href="https://topspeed.blog/" class="custom-logo-link" rel="home"><img width="2557" height="1340" src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=2557%2C1340&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Top Speed" data-attachment-id="9255" data-permalink="https://topspeed.blog/cropped-il-mio-post-1-jpg/" data-orig-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=2557%2C1340&amp;ssl=1" data-orig-size="2557,1340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Il-mio-post-1.jpg" data-image-description="&lt;p&gt;https://topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=640%2C336&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?w=2557&amp;ssl=1 2557w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=300%2C157&amp;ssl=1 300w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=1024%2C537&amp;ssl=1 1024w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=768%2C402&amp;ssl=1 768w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=1536%2C805&amp;ssl=1 1536w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=2048%2C1073&amp;ssl=1 2048w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2557px) 100vw, 2557px" data-lazy-src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=2557%2C1340&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                <div class="text-logo">
                    <p class="site-title" itemprop="name">
                        <a href="https://topspeed.blog/" rel="home" itemprop="url">Top Speed</a>
                    </p>
                                                <p class="site-description" itemprop="description">Umberto Zapelloni vi racconta F1, MotoGp, auto, moto e tutto quanto va veloce in pista, in strada, in acqua, in cielo</p>
                                    </div>  
            </div><!-- .site-branding -->

            <div class="menu-opener">
                <span></span>
                <span></span>
                <span></span>
            </div>

                    <div class="advertise">
        	<a href="https://www.storytel.com/it/it/books/982116-Quei-favolosi-Anni-Settanta-1-Rosso-Ferrari" target="_blank">                <img src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2019/10/cropped-RossoFerrari.jpg?fit=728%2C90&#038;ssl=1"  />
            </a>        </div>
        
        </div> <!-- container -->

        <div class="mobile-menu">
            <form role="search" method="get" class="search-form" action="https://topspeed.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        <nav id="mobile-site-navigation" class="mobile-main-navigation">
                    <div class="menu-contenuti-container"><ul id="primary-menu" class="menu"><li id="menu-item-2625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2625"><a href="https://topspeed.blog/category/formula1/">Formula1</a></li>
<li id="menu-item-2626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2626"><a href="https://topspeed.blog/category/auto-moto/">Auto &#038; Moto</a></li>
<li id="menu-item-2627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2627"><a href="https://topspeed.blog/category/formula1/ferrari/">Ferrari</a></li>
<li id="menu-item-2628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2628"><a href="https://topspeed.blog/category/motogp/">MotoGp</a></li>
<li id="menu-item-2636" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2636"><a href="https://topspeed.blog/tag/hamilton/">Hamilton</a></li>
<li id="menu-item-2637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2637"><a href="https://topspeed.blog/tag/vettel/">vettel</a></li>
<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2638"><a href="https://topspeed.blog/tag/valentino/">Valentino</a></li>
<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://topspeed.blog/category/formula-e/">Formula E</a></li>
<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2631"><a href="https://topspeed.blog/tag/mercedes/">Mercedes</a></li>
</ul></div>            </nav><!-- #mobile-site-navigation -->
                        <nav class="mobile-secondary-menu">
                <div class="menu-primary-container"><ul id="menu-primary" class="secondary-nav"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://topspeed.blog/informazioni/">Informazioni</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://topspeed.blog/contatti/">Contatti</a></li>
</ul></div>            </nav> 
            	<ul class="social-networks">
                    <li><a href="https://twitter.com/uzapelloni" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a></li>
		            <li><a href="https://www.linkedin.com/in/umberto-zapelloni-441a1746/" target="_blank" title="LinkedIn"><i class="fa fa-linkedin"></i></a></li>
		            <li><a href="https://www.instagram.com/uzapelloni/?hl=it" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a></li>
		            <li><a href="https://www.youtube.com/channel/UCuNVjQ-ffkrCA0wRWFj8B3Q?view_as=subscriber" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a></li>
			</ul>
            </div> <!-- mobile-menu -->
    </div> <!-- mobile-header -->
        <header id="masthead" class="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
       <!-- header-top -->
    
        <div class="header-t">
            <div class="container">
                            <nav class="secondary-menu">
                    <div class="menu-primary-container"><ul id="menu-primary-1" class="secondary-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://topspeed.blog/informazioni/">Informazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://topspeed.blog/contatti/">Contatti</a></li>
</ul></div> 
                </nav>
                
            
            	<ul class="social-networks">
                    <li><a href="https://twitter.com/uzapelloni" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a></li>
		            <li><a href="https://www.linkedin.com/in/umberto-zapelloni-441a1746/" target="_blank" title="LinkedIn"><i class="fa fa-linkedin"></i></a></li>
		            <li><a href="https://www.instagram.com/uzapelloni/?hl=it" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a></li>
		            <li><a href="https://www.youtube.com/channel/UCuNVjQ-ffkrCA0wRWFj8B3Q?view_as=subscriber" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a></li>
			</ul>
    
            </div>
        </div>
        <!-- header-bottom -->
        <div class="header-b">
            <div class="container">
            <!-- logo of the site -->
                <div class="site-branding" itemscope itemtype="http://schema.org/Organization">
                    <a href="https://topspeed.blog/" class="custom-logo-link" rel="home"><img width="2557" height="1340" src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=2557%2C1340&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Top Speed" data-attachment-id="9255" data-permalink="https://topspeed.blog/cropped-il-mio-post-1-jpg/" data-orig-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=2557%2C1340&amp;ssl=1" data-orig-size="2557,1340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Il-mio-post-1.jpg" data-image-description="&lt;p&gt;https://topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=640%2C336&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?w=2557&amp;ssl=1 2557w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=300%2C157&amp;ssl=1 300w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=1024%2C537&amp;ssl=1 1024w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=768%2C402&amp;ssl=1 768w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=1536%2C805&amp;ssl=1 1536w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?resize=2048%2C1073&amp;ssl=1 2048w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2557px) 100vw, 2557px" data-lazy-src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/01/cropped-Il-mio-post-1.jpg?fit=2557%2C1340&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        <div class="text-logo">
                                                            <p class="site-title" itemprop="name"><a href="https://topspeed.blog/" rel="home" itemprop="url">Top Speed</a></p>
                                                              <p class="site-description" itemprop="description">Umberto Zapelloni vi racconta F1, MotoGp, auto, moto e tutto quanto va veloce in pista, in strada, in acqua, in cielo</p>
                                                  </div>  
                </div><!-- .site-branding -->
                        <div class="advertise">
        	<a href="https://www.storytel.com/it/it/books/982116-Quei-favolosi-Anni-Settanta-1-Rosso-Ferrari" target="_blank">                <img src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2019/10/cropped-RossoFerrari.jpg?fit=728%2C90&#038;ssl=1"  />
            </a>        </div>
                  </div>
        
    <div class="nav-holder">
        <div class="container">
            <div class="nav-content">
                <!-- main-navigation of the site -->
                                    <nav id="site-navigation" class="main-navigation" >
                        <div class="menu-contenuti-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2625"><a href="https://topspeed.blog/category/formula1/">Formula1</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2626"><a href="https://topspeed.blog/category/auto-moto/">Auto &#038; Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2627"><a href="https://topspeed.blog/category/formula1/ferrari/">Ferrari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2628"><a href="https://topspeed.blog/category/motogp/">MotoGp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2636"><a href="https://topspeed.blog/tag/hamilton/">Hamilton</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2637"><a href="https://topspeed.blog/tag/vettel/">vettel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2638"><a href="https://topspeed.blog/tag/valentino/">Valentino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://topspeed.blog/category/formula-e/">Formula E</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2631"><a href="https://topspeed.blog/tag/mercedes/">Mercedes</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                
                <div class="search-content">
                    <a class="btn-search" id="myBtn" href="JavaScript: Void(0);"><span class="fa fa-search"></span></a>
                    <div id="formModal" class="modal">
                        <div class="modal-content">
                            <button type="button" class="close"></button>
                            <form role="search" method="get" class="search-form" action="https://topspeed.blog/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
            </div>
    </header><!-- #masthead -->
    <div id="acc-content"><!-- done for accessibility reasons -->    <div id="content" class="site-content">
        <div class="container">
             <div class="row">
    <div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">

	
<article id="post-9411" class="post-9411 post type-post status-publish format-standard has-post-thumbnail hentry category-formula1 tag-ferrari tag-leclerc tag-reggio-emilia tag-sf1000 tag-vettel">

    <div class="post-thumbnail"><img width="833" height="474" src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?resize=833%2C474&amp;ssl=1" class="attachment-metro-magazine-with-sidebar size-metro-magazine-with-sidebar wp-post-image jetpack-lazy-image" alt="" itemprop="image" data-attachment-id="9413" data-permalink="https://topspeed.blog/362dfbb9-b383-4b4d-9a0e-07f4ad692412/" data-orig-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=3024%2C3024&amp;ssl=1" data-orig-size="3024,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581448333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="362dfbb9-b383-4b4d-9a0e-07f4ad692412" data-image-description="" data-medium-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?resize=833%2C474&amp;ssl=1 833w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?zoom=2&amp;resize=833%2C474&amp;ssl=1 1666w, https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?zoom=3&amp;resize=833%2C474&amp;ssl=1 2499w" data-lazy-sizes="(max-width: 833px) 100vw, 833px" data-lazy-src="https://i0.wp.com/topspeed.blog/wp-content/uploads/2020/02/362dfbb9-b383-4b4d-9a0e-07f4ad692412.jpg?resize=833%2C474&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>    
    <header class="entry-header">
        <h1 class="entry-title">#SF1000 una #Ferrari più rossa e magra</h1>        <div class="entry-meta">
            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> di <a class="url fn n" href="https://topspeed.blog/author/uzapelloni/">umberto zapelloni</a></span><span class="posted-on"><a href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/" rel="bookmark"><time class="entry-date published" datetime="2020-02-11T19:42:10+01:00">11/02/2020</time><time class="updated" datetime="2020-02-11T21:13:39+01:00">11/02/2020</time></a></span><span class="comments-link"><a href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/#respond">Lascia un commento<span class="screen-reader-text">#SF1000 una #Ferrari più rossa e magra</span></a></span><span class="category"><a href="https://topspeed.blog/category/formula1/" rel="category tag">Formula1</a></span>        </div><!-- .entry-meta -->
            </header>

    
	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img data-attachment-id="9412" data-permalink="https://topspeed.blog/img_7455/" data-orig-file="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581449197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7455" data-image-description data-medium-file="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?fit=640%2C480&amp;ssl=1" src="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=640&#038;ssl=1" alt class="wp-image-9412 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=4032&amp;ssl=1 4032w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=928%2C696&amp;ssl=1 928w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=1707%2C1280&amp;ssl=1 1707w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="9412" data-permalink="https://topspeed.blog/img_7455/" data-orig-file="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581449197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7455" data-image-description="" data-medium-file="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?fit=640%2C480&amp;ssl=1" src="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=640&#038;ssl=1" alt="" class="wp-image-9412" srcset="https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=4032&amp;ssl=1 4032w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=928%2C696&amp;ssl=1 928w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?resize=1707%2C1280&amp;ssl=1 1707w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/topspeed.blog/wp-content/uploads/2020/02/img_7455.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p class="MsoNormal">La Ferrari del 2020 ha scelto la cifra tonda per festeggiare il millesimo Gran premio della sua storia. La monoposto battezzata in teatro a Reggio Emilia, tra velluti rossi e stucchi dorati, si chiama SF1000 ed ha un solo obbiettivo: combattere fino in fondo con la Mercedes (e magari la Red Bull) per riportare a casa un Mondiale che manca dal 2008 (titolo costruttori) e dal 2007 (titolo piloti).</p>



<p class="MsoNormal">Il colpo d’occhio lascia senza fiato. Il Teatro Valli è una bomboniera di rara bellezza, giudicato dagli esperti come il teatro più bello d’Italia. La SF1000 non sfigura in quanto a bellezza, ma come diceva il fondatore esser belli non basta. Qui si tratta di #EssereFerrari come ripete ossessivamente lo slogan varato lo scorso anno.</p>



<p class="MsoNormal">Musica e balletti allungano l’attesa, ma alla fine quando entra in scena la vettura dei mille Gran premi scatta l’applauso. Dalla platea dove ci sono 350 uomini e donne che lavorano al reparto corse oltre ai piloti di domani a cominciare da Mick Schumacher accompagnato da mamma Corinna.</p>



<p class="MsoNormal">La SF1000 ha un rosso diverso, numeri leggermente più grandi che sanno d’antico, un bel tricolore che ne sottolinea le forme. E’ molto stretta dietro, molto nuova sotto dove cambio e motore sono stati rifatti del tutto.</p>



<p class="MsoNormal">“Abbiamo imparato dai nostri errori e abbiamo cercato di fare un’auto con più carico e più affidabilità”, racconta Binotto.</p>



<p class="MsoNormal">Attorno alla nuova nata tutto è tricolore. Anche il ponte di Calatrava che sta poco fuori città. La Ferrari ha scelto la città del tricolore per celebrare una monoposto che nasce con la bandiera particolarmente evidenziata su un vestito che è ancora opaco (la vernice opaca pesa meno), ma diverso da quello un po’ troppo vivace dello scorso anno. La SF1000 non è rivoluzionaria perché quest’anno le regole non cambiano lasciando mano (e fantasia) libera ai progettisti per il 2021, l’anno dei grandi cambiamenti. Sì è lavorato soprattutto sui difetti della monoposto dello scorso anno velocissima in rettilineo, ma lenta in curva dove in Formula 1 si fa il tempo. I risultati in galleria del vento hanno stentato ad arrivare, ma adesso le facce da Ferrari sembrano moderatamente serene. Il presidente John Elkann sottolinea l’orgoglio di essere italiani e poi estrae dalle tasche il tricolore (esposto al contrario in un primo momento) e la bandiera della Ferrari, bianca con la scritta rossa. Sembra un prestigiatore. Ma se potesse più che le bandiere estrarrebbe delle vittorie.</p>



<p class="MsoNormal">I primi esami saranno a Barcellona nelle due sessioni di prova previste prima del via del campionato il 15 marzo in Australia. Si prova dal 19 al 21 e dal 26 al 28. L’anno scorso furono i giorni della Grande Illusione. Quest’anno sarà meglio aspettare a dare giudizi.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_toolbar" href="https://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/lang/it/share-medium.png?w=640&#038;ssl=1" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/static.hupso.com/share/buttons/lang/it/share-medium.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/static.hupso.com/share/buttons/lang/it/share-medium.png?w=640&#038;ssl=1" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></noscript></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="#SF1000 una #Ferrari più rossa e magra";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Annunci</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5e4321427fde2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e4321427fde2',  {
						collapseEmpty: 'before',
						sectionId: '1455518351',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5e4321427fdf1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5e4321427fdf1',  {
						collapseEmpty: 'before',
						sectionId: '1455518354',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9411" class="share-twitter sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9411" class="share-linkedin sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9411" class="share-facebook sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9411" class="share-pinterest sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-145551835-9411-5e432142807e7' data-src='https://widgets.wp.com/likes/#blog_id=145551835&amp;post_id=9411&amp;origin=topspeed.blog&amp;obj_id=145551835-9411-5e432142807e7' data-name='like-post-frame-145551835-9411-5e432142807e7'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<ul class = "tags"><li><a href="https://topspeed.blog/tag/ferrari/" rel="tag">Ferrari</a></li><li><a href="https://topspeed.blog/tag/leclerc/" rel="tag">leclerc</a></li><li><a href="https://topspeed.blog/tag/reggio-emilia/" rel="tag">Reggio Emilia</a></li><li><a href="https://topspeed.blog/tag/sf1000/" rel="tag">SF1000</a></li><li><a href="https://topspeed.blog/tag/vettel/" rel="tag">vettel</a></li></ul>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
    <section class="author-section">
        <div class="img-holder"><img alt src="https://secure.gravatar.com/avatar/b9b7361cb0d96d7fc8af8aa63055a9bb?s=126&#038;d=identicon&#038;r=g" class="avatar avatar-126 photo jetpack-lazy-image" height="126" width="126" data-lazy-srcset="https://secure.gravatar.com/avatar/b9b7361cb0d96d7fc8af8aa63055a9bb?s=252&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b9b7361cb0d96d7fc8af8aa63055a9bb?s=126&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b9b7361cb0d96d7fc8af8aa63055a9bb?s=126&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9b7361cb0d96d7fc8af8aa63055a9bb?s=252&#038;d=identicon&#038;r=g 2x' class='avatar avatar-126 photo' height='126' width='126' /></noscript></div>
            <div class="text-holder">
                <strong class="name">umberto zapelloni</strong>
                <p>Nel 1984 entro a il Giornale di Montanelli dove dal 1988 mi occupo essenzalmente di motori. Nel gennaio 2001 sono passato al Corriere della Sera dove poi sono diventato responsabile dello Sport e dei motori. Dal marzo 2006 all'aprile 2018 sono stato vicedirettore de La Gazzetta dello Sport</p>
            </div>
    </section>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://topspeed.blog/sta-arrivando-la-ferrari-sf1000-per-celebrare-il-millesimo-gp/" rel="prev">Sta arrivando la #Ferrari #SF1000 per celebrare il millesimo Gp</a></div><div class="nav-next"><a href="https://topspeed.blog/ferrari-sf1000-la-parola-a-binotto-leclerc-vettel/" rel="next">#Ferrari #SF1000 la parola a #Binotto #Leclerc #Vettel</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	        <div class="comments-area form">
            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ferrari-sf1000-piu-rossa-e-piu-magra/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=145551835&#038;postid=9411&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d475ba7870161023e63fb80b5c2ddaae11783c8e#parent=https%3A%2F%2Ftopspeed.blog%2Fferrari-sf1000-piu-rossa-e-piu-magra%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>        </div>
         </div><!-- #comments -->
	</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
			<section id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title">Gli ultimi articoli</h2>		<ul>
											<li>
					<a href="https://topspeed.blog/ferrari-sf1000-la-parola-a-binotto-leclerc-vettel/">#Ferrari #SF1000 la parola a #Binotto #Leclerc #Vettel</a>
											<span class="post-date">11/02/2020</span>
									</li>
											<li>
					<a href="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/" aria-current="page">#SF1000 una #Ferrari più rossa e magra</a>
											<span class="post-date">11/02/2020</span>
									</li>
											<li>
					<a href="https://topspeed.blog/sta-arrivando-la-ferrari-sf1000-per-celebrare-il-millesimo-gp/">Sta arrivando la #Ferrari #SF1000 per celebrare il millesimo Gp</a>
											<span class="post-date">11/02/2020</span>
									</li>
											<li>
					<a href="https://topspeed.blog/peugeot-ricala-gli-assi-dei-rally-andreucci-e-andreussi-grande-ritorno/">#Peugeot ricala gli assi dei #rally: Andreucci e Andreussi grande ritorno</a>
											<span class="post-date">11/02/2020</span>
									</li>
											<li>
					<a href="https://topspeed.blog/la-nuova-ferrari-bianca-rossa-e-verde-omaggio-al-tricolore/">La nuova #Ferrari bianca, rossa e verde. Omaggio al Tricolore</a>
											<span class="post-date">10/02/2020</span>
									</li>
					</ul>
		</section></aside><!-- #secondary --></div></div></div><footer id="colophon" class="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="footer-t"><div class="container"><div class="row"><div class= "col"><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Gli articoli del mese</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Gli articoli del mese</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://topspeed.blog/2020/02/'> Febbraio 2020 </option>
	<option value='https://topspeed.blog/2020/01/'> Gennaio 2020 </option>
	<option value='https://topspeed.blog/2019/12/'> Dicembre 2019 </option>
	<option value='https://topspeed.blog/2019/11/'> Novembre 2019 </option>
	<option value='https://topspeed.blog/2019/10/'> Ottobre 2019 </option>
	<option value='https://topspeed.blog/2019/09/'> Settembre 2019 </option>
	<option value='https://topspeed.blog/2019/08/'> Agosto 2019 </option>
	<option value='https://topspeed.blog/2019/07/'> Luglio 2019 </option>
	<option value='https://topspeed.blog/2019/06/'> Giugno 2019 </option>
	<option value='https://topspeed.blog/2019/05/'> Maggio 2019 </option>
	<option value='https://topspeed.blog/2019/04/'> Aprile 2019 </option>
	<option value='https://topspeed.blog/2019/03/'> Marzo 2019 </option>
	<option value='https://topspeed.blog/2019/02/'> Febbraio 2019 </option>
	<option value='https://topspeed.blog/2019/01/'> Gennaio 2019 </option>
	<option value='https://topspeed.blog/2018/12/'> Dicembre 2018 </option>
	<option value='https://topspeed.blog/2018/11/'> Novembre 2018 </option>
	<option value='https://topspeed.blog/2018/10/'> Ottobre 2018 </option>
	<option value='https://topspeed.blog/2018/09/'> Settembre 2018 </option>
	<option value='https://topspeed.blog/2018/08/'> Agosto 2018 </option>
	<option value='https://topspeed.blog/2018/07/'> Luglio 2018 </option>
	<option value='https://topspeed.blog/2018/06/'> Giugno 2018 </option>
	<option value='https://topspeed.blog/2018/05/'> Maggio 2018 </option>
	<option value='https://topspeed.blog/2018/04/'> Aprile 2018 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="calendar-5" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://topspeed.blog/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://topspeed.blog/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://topspeed.blog/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://topspeed.blog/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://topspeed.blog/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://topspeed.blog/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://topspeed.blog/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://topspeed.blog/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://topspeed.blog/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td><a href="https://topspeed.blog/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://topspeed.blog/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td id="today"><a href="https://topspeed.blog/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section></div><div class= "col"><section id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al blog tramite email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div><p>Unisciti a 14.312 altri iscritti</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-5"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://topspeed.blog/ferrari-sf1000-piu-rossa-e-piu-magra/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section></div><div class= "col"><section id="tag_cloud-4" class="widget widget_tag_cloud"><h2 class="widget-title">Tag Cloud</h2><div class="tagcloud"><a href="https://topspeed.blog/tag/alfa-romeo/" class="tag-cloud-link tag-link-29272 tag-link-position-1" style="font-size: 12.639534883721pt;" aria-label="Alfa Romeo (32 elementi)">Alfa Romeo</a>
<a href="https://topspeed.blog/tag/alfaromeo/" class="tag-cloud-link tag-link-734593 tag-link-position-2" style="font-size: 9.6279069767442pt;" aria-label="alfaromeo (13 elementi)">alfaromeo</a>
<a href="https://topspeed.blog/tag/alonso/" class="tag-cloud-link tag-link-93571 tag-link-position-3" style="font-size: 11.011627906977pt;" aria-label="Alonso (20 elementi)">Alonso</a>
<a href="https://topspeed.blog/tag/arrivabene/" class="tag-cloud-link tag-link-613291992 tag-link-position-4" style="font-size: 9.0581395348837pt;" aria-label="Arrivabene (11 elementi)">Arrivabene</a>
<a href="https://topspeed.blog/tag/audi/" class="tag-cloud-link tag-link-14857 tag-link-position-5" style="font-size: 9.6279069767442pt;" aria-label="Audi (13 elementi)">Audi</a>
<a href="https://topspeed.blog/tag/australiangp/" class="tag-cloud-link tag-link-613292072 tag-link-position-6" style="font-size: 10.279069767442pt;" aria-label="AustralianGp (16 elementi)">AustralianGp</a>
<a href="https://topspeed.blog/tag/austriangp/" class="tag-cloud-link tag-link-613291905 tag-link-position-7" style="font-size: 10.279069767442pt;" aria-label="AustrianGp (16 elementi)">AustrianGp</a>
<a href="https://topspeed.blog/tag/auto-elettrica/" class="tag-cloud-link tag-link-613292034 tag-link-position-8" style="font-size: 8.7325581395349pt;" aria-label="Auto elettrica (10 elementi)">Auto elettrica</a>
<a href="https://topspeed.blog/tag/azerbaijangp/" class="tag-cloud-link tag-link-473806744 tag-link-position-9" style="font-size: 9.6279069767442pt;" aria-label="AzerbaijanGp (13 elementi)">AzerbaijanGp</a>
<a href="https://topspeed.blog/tag/bahraingp/" class="tag-cloud-link tag-link-613292182 tag-link-position-10" style="font-size: 9.0581395348837pt;" aria-label="BahrainGp (11 elementi)">BahrainGp</a>
<a href="https://topspeed.blog/tag/baku/" class="tag-cloud-link tag-link-99012 tag-link-position-11" style="font-size: 9.3023255813953pt;" aria-label="Baku (12 elementi)">Baku</a>
<a href="https://topspeed.blog/tag/barcellona/" class="tag-cloud-link tag-link-152158 tag-link-position-12" style="font-size: 11.337209302326pt;" aria-label="Barcellona (22 elementi)">Barcellona</a>
<a href="https://topspeed.blog/tag/binotto/" class="tag-cloud-link tag-link-613292048 tag-link-position-13" style="font-size: 15.325581395349pt;" aria-label="Binotto (70 elementi)">Binotto</a>
<a href="https://topspeed.blog/tag/bmw/" class="tag-cloud-link tag-link-13714 tag-link-position-14" style="font-size: 11.174418604651pt;" aria-label="Bmw (21 elementi)">Bmw</a>
<a href="https://topspeed.blog/tag/bottas/" class="tag-cloud-link tag-link-613291874 tag-link-position-15" style="font-size: 11.906976744186pt;" aria-label="Bottas (26 elementi)">Bottas</a>
<a href="https://topspeed.blog/tag/brembo/" class="tag-cloud-link tag-link-613291862 tag-link-position-16" style="font-size: 12.151162790698pt;" aria-label="Brembo (28 elementi)">Brembo</a>
<a href="https://topspeed.blog/tag/britishgp/" class="tag-cloud-link tag-link-613291910 tag-link-position-17" style="font-size: 9.8720930232558pt;" aria-label="BritishGp (14 elementi)">BritishGp</a>
<a href="https://topspeed.blog/tag/camilleri/" class="tag-cloud-link tag-link-613291948 tag-link-position-18" style="font-size: 8.406976744186pt;" aria-label="camilleri (9 elementi)">camilleri</a>
<a href="https://topspeed.blog/tag/canadiangp/" class="tag-cloud-link tag-link-613291860 tag-link-position-19" style="font-size: 10.686046511628pt;" aria-label="canadianGp (18 elementi)">canadianGp</a>
<a href="https://topspeed.blog/tag/chinagp/" class="tag-cloud-link tag-link-613292205 tag-link-position-20" style="font-size: 8.406976744186pt;" aria-label="ChinaGp (9 elementi)">ChinaGp</a>
<a href="https://topspeed.blog/tag/dovizioso/" class="tag-cloud-link tag-link-2266225 tag-link-position-21" style="font-size: 13.860465116279pt;" aria-label="Dovizioso (46 elementi)">Dovizioso</a>
<a href="https://topspeed.blog/tag/ducati/" class="tag-cloud-link tag-link-100305 tag-link-position-22" style="font-size: 14.593023255814pt;" aria-label="Ducati (56 elementi)">Ducati</a>
<a href="https://topspeed.blog/tag/elkann/" class="tag-cloud-link tag-link-613291935 tag-link-position-23" style="font-size: 9.6279069767442pt;" aria-label="Elkann (13 elementi)">Elkann</a>
<a href="https://topspeed.blog/tag/f1/" class="tag-cloud-link tag-link-15642 tag-link-position-24" style="font-size: 16.953488372093pt;" aria-label="F1 (112 elementi)">F1</a>
<a href="https://topspeed.blog/tag/f1test/" class="tag-cloud-link tag-link-613292099 tag-link-position-25" style="font-size: 9.0581395348837pt;" aria-label="F1Test (11 elementi)">F1Test</a>
<a href="https://topspeed.blog/tag/fca/" class="tag-cloud-link tag-link-613291814 tag-link-position-26" style="font-size: 9.8720930232558pt;" aria-label="Fca (14 elementi)">Fca</a>
<a href="https://topspeed.blog/tag/ferrari/" class="tag-cloud-link tag-link-66684 tag-link-position-27" style="font-size: 22pt;" aria-label="Ferrari (465 elementi)">Ferrari</a>
<a href="https://topspeed.blog/tag/fia/" class="tag-cloud-link tag-link-613291893 tag-link-position-28" style="font-size: 8.406976744186pt;" aria-label="Fia (9 elementi)">Fia</a>
<a href="https://topspeed.blog/tag/fiat/" class="tag-cloud-link tag-link-17787 tag-link-position-29" style="font-size: 10.523255813953pt;" aria-label="Fiat (17 elementi)">Fiat</a>
<a href="https://topspeed.blog/tag/formula1/" class="tag-cloud-link tag-link-613291808 tag-link-position-30" style="font-size: 15.976744186047pt;" aria-label="Formula1 (85 elementi)">Formula1</a>
<a href="https://topspeed.blog/tag/formulae/" class="tag-cloud-link tag-link-613291929 tag-link-position-31" style="font-size: 11.174418604651pt;" aria-label="FormulaE (21 elementi)">FormulaE</a>
<a href="https://topspeed.blog/tag/frenchgp/" class="tag-cloud-link tag-link-613291887 tag-link-position-32" style="font-size: 9.6279069767442pt;" aria-label="FrenchGp (13 elementi)">FrenchGp</a>
<a href="https://topspeed.blog/tag/germangp/" class="tag-cloud-link tag-link-613291933 tag-link-position-33" style="font-size: 9.6279069767442pt;" aria-label="GermanGp (13 elementi)">GermanGp</a>
<a href="https://topspeed.blog/tag/gims/" class="tag-cloud-link tag-link-613292101 tag-link-position-34" style="font-size: 10.279069767442pt;" aria-label="Gims (16 elementi)">Gims</a>
<a href="https://topspeed.blog/tag/ginevra/" class="tag-cloud-link tag-link-613292102 tag-link-position-35" style="font-size: 10.279069767442pt;" aria-label="Ginevra (16 elementi)">Ginevra</a>
<a href="https://topspeed.blog/tag/giovinazzi/" class="tag-cloud-link tag-link-613291877 tag-link-position-36" style="font-size: 10.686046511628pt;" aria-label="Giovinazzi (18 elementi)">Giovinazzi</a>
<a href="https://topspeed.blog/tag/hamilton/" class="tag-cloud-link tag-link-81503 tag-link-position-37" style="font-size: 18.093023255814pt;" aria-label="Hamilton (154 elementi)">Hamilton</a>
<a href="https://topspeed.blog/tag/honda/" class="tag-cloud-link tag-link-613291828 tag-link-position-38" style="font-size: 11.5pt;" aria-label="Honda (23 elementi)">Honda</a>
<a href="https://topspeed.blog/tag/hungariangp/" class="tag-cloud-link tag-link-613291939 tag-link-position-39" style="font-size: 9.6279069767442pt;" aria-label="HungarianGp (13 elementi)">HungarianGp</a>
<a href="https://topspeed.blog/tag/italiangp/" class="tag-cloud-link tag-link-613291813 tag-link-position-40" style="font-size: 11.5pt;" aria-label="italiangp (23 elementi)">italiangp</a>
<a href="https://topspeed.blog/tag/japangp/" class="tag-cloud-link tag-link-613291993 tag-link-position-41" style="font-size: 9.0581395348837pt;" aria-label="JapanGp (11 elementi)">JapanGp</a>
<a href="https://topspeed.blog/tag/lamborghini/" class="tag-cloud-link tag-link-98819 tag-link-position-42" style="font-size: 8.406976744186pt;" aria-label="Lamborghini (9 elementi)">Lamborghini</a>
<a href="https://topspeed.blog/tag/lauda/" class="tag-cloud-link tag-link-841956 tag-link-position-43" style="font-size: 9.0581395348837pt;" aria-label="Lauda (11 elementi)">Lauda</a>
<a href="https://topspeed.blog/tag/leclerc/" class="tag-cloud-link tag-link-1094957 tag-link-position-44" style="font-size: 18.174418604651pt;" aria-label="leclerc (159 elementi)">leclerc</a>
<a href="https://topspeed.blog/tag/lemans/" class="tag-cloud-link tag-link-1276123 tag-link-position-45" style="font-size: 8.7325581395349pt;" aria-label="LeMans (10 elementi)">LeMans</a>
<a href="https://topspeed.blog/tag/lorenzo/" class="tag-cloud-link tag-link-300114 tag-link-position-46" style="font-size: 9.6279069767442pt;" aria-label="Lorenzo (13 elementi)">Lorenzo</a>
<a href="https://topspeed.blog/tag/marchionne/" class="tag-cloud-link tag-link-613291816 tag-link-position-47" style="font-size: 10.686046511628pt;" aria-label="Marchionne (18 elementi)">Marchionne</a>
<a href="https://topspeed.blog/tag/marquez/" class="tag-cloud-link tag-link-755549 tag-link-position-48" style="font-size: 13.616279069767pt;" aria-label="Marquez (43 elementi)">Marquez</a>
<a href="https://topspeed.blog/tag/mercedes/" class="tag-cloud-link tag-link-14810 tag-link-position-49" style="font-size: 18.906976744186pt;" aria-label="Mercedes (194 elementi)">Mercedes</a>
<a href="https://topspeed.blog/tag/monacogp/" class="tag-cloud-link tag-link-93165786 tag-link-position-50" style="font-size: 10.279069767442pt;" aria-label="MonacoGp (16 elementi)">MonacoGp</a>
<a href="https://topspeed.blog/tag/monza/" class="tag-cloud-link tag-link-105511 tag-link-position-51" style="font-size: 10.686046511628pt;" aria-label="Monza (18 elementi)">Monza</a>
<a href="https://topspeed.blog/tag/motogp/" class="tag-cloud-link tag-link-613291809 tag-link-position-52" style="font-size: 12.96511627907pt;" aria-label="MotoGp (35 elementi)">MotoGp</a>
<a href="https://topspeed.blog/tag/pagelle/" class="tag-cloud-link tag-link-349533 tag-link-position-53" style="font-size: 10.279069767442pt;" aria-label="pagelle (16 elementi)">pagelle</a>
<a href="https://topspeed.blog/tag/pagelline/" class="tag-cloud-link tag-link-613291959 tag-link-position-54" style="font-size: 11.5pt;" aria-label="Pagelline (23 elementi)">Pagelline</a>
<a href="https://topspeed.blog/tag/petrucci/" class="tag-cloud-link tag-link-613291956 tag-link-position-55" style="font-size: 9.3023255813953pt;" aria-label="Petrucci (12 elementi)">Petrucci</a>
<a href="https://topspeed.blog/tag/peugeot/" class="tag-cloud-link tag-link-613291842 tag-link-position-56" style="font-size: 10.279069767442pt;" aria-label="Peugeot (16 elementi)">Peugeot</a>
<a href="https://topspeed.blog/tag/pirelli/" class="tag-cloud-link tag-link-613292104 tag-link-position-57" style="font-size: 11.337209302326pt;" aria-label="Pirelli (22 elementi)">Pirelli</a>
<a href="https://topspeed.blog/tag/psa/" class="tag-cloud-link tag-link-613291989 tag-link-position-58" style="font-size: 9.3023255813953pt;" aria-label="Psa (12 elementi)">Psa</a>
<a href="https://topspeed.blog/tag/raikkonen/" class="tag-cloud-link tag-link-93570 tag-link-position-59" style="font-size: 14.186046511628pt;" aria-label="raikkonen (50 elementi)">raikkonen</a>
<a href="https://topspeed.blog/tag/redbull/" class="tag-cloud-link tag-link-216091 tag-link-position-60" style="font-size: 15.162790697674pt;" aria-label="RedBull (66 elementi)">RedBull</a>
<a href="https://topspeed.blog/tag/renault/" class="tag-cloud-link tag-link-613291845 tag-link-position-61" style="font-size: 9.8720930232558pt;" aria-label="Renault (14 elementi)">Renault</a>
<a href="https://topspeed.blog/tag/ricciardo/" class="tag-cloud-link tag-link-28326256 tag-link-position-62" style="font-size: 9.0581395348837pt;" aria-label="Ricciardo (11 elementi)">Ricciardo</a>
<a href="https://topspeed.blog/tag/rossi/" class="tag-cloud-link tag-link-149199 tag-link-position-63" style="font-size: 12.395348837209pt;" aria-label="Rossi (30 elementi)">Rossi</a>
<a href="https://topspeed.blog/tag/russiangp/" class="tag-cloud-link tag-link-613291984 tag-link-position-64" style="font-size: 9.3023255813953pt;" aria-label="RussianGp (12 elementi)">RussianGp</a>
<a href="https://topspeed.blog/tag/schumacher/" class="tag-cloud-link tag-link-76718 tag-link-position-65" style="font-size: 12.558139534884pt;" aria-label="Schumacher (31 elementi)">Schumacher</a>
<a href="https://topspeed.blog/tag/senna/" class="tag-cloud-link tag-link-160842 tag-link-position-66" style="font-size: 10.279069767442pt;" aria-label="Senna (16 elementi)">Senna</a>
<a href="https://topspeed.blog/tag/silverstone/" class="tag-cloud-link tag-link-613291911 tag-link-position-67" style="font-size: 8.406976744186pt;" aria-label="Silverstone (9 elementi)">Silverstone</a>
<a href="https://topspeed.blog/tag/singaporegp/" class="tag-cloud-link tag-link-613291968 tag-link-position-68" style="font-size: 9.6279069767442pt;" aria-label="SingaporeGp (13 elementi)">SingaporeGp</a>
<a href="https://topspeed.blog/tag/sochi/" class="tag-cloud-link tag-link-613291985 tag-link-position-69" style="font-size: 8pt;" aria-label="Sochi (8 elementi)">Sochi</a>
<a href="https://topspeed.blog/tag/spanishgp/" class="tag-cloud-link tag-link-57515630 tag-link-position-70" style="font-size: 10.848837209302pt;" aria-label="SpanishGp (19 elementi)">SpanishGp</a>
<a href="https://topspeed.blog/tag/valentino/" class="tag-cloud-link tag-link-870050 tag-link-position-71" style="font-size: 14.023255813953pt;" aria-label="Valentino (48 elementi)">Valentino</a>
<a href="https://topspeed.blog/tag/verstappen/" class="tag-cloud-link tag-link-2072681 tag-link-position-72" style="font-size: 14.593023255814pt;" aria-label="Verstappen (57 elementi)">Verstappen</a>
<a href="https://topspeed.blog/tag/vettel/" class="tag-cloud-link tag-link-1483603 tag-link-position-73" style="font-size: 19.313953488372pt;" aria-label="vettel (219 elementi)">vettel</a>
<a href="https://topspeed.blog/tag/villeneuve/" class="tag-cloud-link tag-link-1045245 tag-link-position-74" style="font-size: 8.406976744186pt;" aria-label="Villeneuve (9 elementi)">Villeneuve</a>
<a href="https://topspeed.blog/tag/yamaha/" class="tag-cloud-link tag-link-19385 tag-link-position-75" style="font-size: 9.3023255813953pt;" aria-label="Yamaha (12 elementi)">Yamaha</a></div>
</section></div></div></div></div><div class="footer-b"><div class="container"><div class="site-info">&copy; 2020 <a href="https://topspeed.blog/">Top Speed</a>. Metro Magazine | Developed By <a href="https://rarathemes.com/" rel="nofollow" target="_blank">Rara Theme</a>. Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</div></div></div></footer><div class="overlay"></div>        </div><!-- #acc-content -->
    </div><!-- #page -->
    <!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-58019655-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-b9b7361cb0d96d7fc8af8aa63055a9bb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/topspeed.blog\/ferrari-sf1000-piu-rossa-e-piu-magra\/":9411};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/ferrari-sf1000-piu-rossa-e-piu-magra/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://topspeed.blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://topspeed.blog/wp-content/themes/metro-magazine/js/all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://topspeed.blog/wp-content/themes/metro-magazine/js/equal-height.min.js?ver=0.7.0'></script>
<script type='text/javascript' src='https://topspeed.blog/wp-content/themes/metro-magazine/js/custom.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/topspeed.blog\/wp-admin\/admin-ajax.php","nonce":"e493cd3110","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/topspeed.blog\/wp-login.php?redirect_to=https%3A%2F%2Ftopspeed.blog%2Fferrari-sf1000-piu-rossa-e-piu-magra%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://topspeed.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202007#ver=202007&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145551835&postid=9411&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d475ba7870161023e63fb80b5c2ddaae11783c8e#parent=https%3A%2F%2Ftopspeed.blog%2Fferrari-sf1000-piu-rossa-e-piu-magra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=145551835&postid=9411&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d475ba7870161023e63fb80b5c2ddaae11783c8e#parent=https%3A%2F%2Ftopspeed.blog%2Fferrari-sf1000-piu-rossa-e-piu-magra%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'145551835',post:'9411',tz:'1',srv:'topspeed.blog'} ]);
	_stq.push([ 'clickTrackerInit', '145551835', '9411' ]);
</script>

</body>
</html>